Werkbalken aanpassen
Wanneer u het dialoogvenster Aanpassen opent, gaat het hele PaintShop Pro-werkvlak over in de aanpassingsmodus. U kunt op vrijwel alle menuopdrachten en gereedschappen klikken en deze naar willekeurige menu's of werkbalken slepen. U kunt opdrachten toevoegen aan of verwijderen uit de menu's op de menubalk.
* Een werkbalkknop verplaatsen
tabblad Bewerken 
Sleep het item naar een andere werkbalk terwijl het dialoogvenster Aanpassen wordt weergegeven.
* Een opdrachtknop toevoegen aan een werkbalk
tabblad Bewerken 
1 Kies Beeld Aanpassen.
Het dialoogvenster Aanpassen wordt geopend.
2 Klik op het tabblad Opdrachten.
3 Selecteer een categorie in de lijst Categorieën.
Opmerking: In PaintShop Pro worden verwante opdrachten gegroepeerd in categorieën. Klik bijvoorbeeld op de categorie Bestand om alle opdrachten voor het menu Bestand weer te geven. Kies Alle opdrachten om alle PaintShop Pro-opdrachten tegelijk weer te geven.
4 Klik in de lijst Opdrachten op een opdracht en sleep deze naar een werkbalk.
* Een opdrachtknop verwijderen van een werkbalk
tabblad Bewerken 
1 Terwijl het dialoogvenster Aanpassen wordt weergegeven, sleept u het item naar een leeg gedeelte van het werkvlak of een leeg gebied buiten een werkbalk.
2 Laat de muisknop los wanneer de muisaanwijzer in deze vorm verandert: .
* Alle werkbalken herstellen
tabblad Bewerken 
1 Kies Beeld Aanpassen.
Het dialoogvenster Aanpassen wordt geopend.
2 Klik op het tabblad Werkbalken.
3 Klik op Alles herstellen.
De standaardinstellingen voor alle werkbalken worden hersteld.
U kunt een specifieke werkbalk herstellen naar de standaardinstellingen door deze te selecteren in de lijst Werkbalken en te klikken op Herstellen.
U kunt het dialoogvenster Aanpassen ook openen door met de rechtermuisknop op de menubalk, de werkset of het palet Opties voor gereedschap te klikken. Vervolgens kiest u Aanpassen in het snelmenu.
U kunt een knop verplaatsen in verhouding tot het scheidingsteken door de knop naar de gewenste locatie te slepen.
U kunt het dialoogvenster Aanpassen ook openen door met de rechtermuisknop op de menubalk, de werkset of het palet Opties voor gereedschap te klikken. Vervolgens kiest u Aanpassen in het snelmenu.