Werkvlak Sea-to-Sky(Ultimate)
De volledige schermweergave en vereenvoudigde gebruikersinterface van het werkvlak Sea-to-Sky is vergelijkbaar met het werkvlak Fotografie. Het is een touch-vriendelijk werkvlak met een handige Gesplitste weergave waarmee het eenvoudig wordt om de oorspronkelijke afbeelding te vergelijken met de bewerkte afbeelding.
Hoewel de elementen in dit werkvlak in volledig schermformaat, waaronder de pictogrammen, vereenvoudigd zijn, vindt u de gereedschappen in het werkvlak Sea-to-Sky ook in het werkvlak Compleet. Zoek in de Help naar de naam van het specifieke gereedschap of de specifieke instellingen voor meer informatie over de betreffende gereedschappen of instellingen.
Opmerking: Gesplitste weergave is een van de functies die niet in het werkvlak Compleet beschikbaar is. U kunt de Gesplitste weergave in- en uitschakelen door op de knop Gesplitste weergave op de werkbalk Standaard te klikken.
Werkvlak Sea-to-Sky
* Het werkvlak Sea-to-Sky openen
Voer het volgende uit in PaintShop Pro Ultimate:
Kies het werkvlak Sea-to-Sky in het gebied Werkvlakken van het tabblad Welkom.
Klik op het tabblad Bewerken op Bestand > Werkvlakken > Sea-to-Sky.
Als het tabblad Bewerken niet wordt weergegeven, klikt u erop voor toegang tot de bewerkingsfuncties.