建立新專案與開啓專案
在啟動 會聲會影 時,它會自動開啟新的專案,讓您開始製作影片。新專案一律使用應用程式的預設設定。您也可建立可以發佈到網路上的 HTML5 專案。
您可以開啓先前儲存的專案。如果您想要結合數個專案,您可新增先前儲存的專案至新專案。
* 若要建立新專案
按一下「檔案」 > 「開新專案」[Ctrl + N]
* 若要建立新的 HTML5 專案
按一下「檔案」 > 「開新 HTML5 專案」 [Ctrl + M]
* 若要建立新FastFlick專案
1 按一下「工具」 > FastFlick。
2 從 FastFlick 視窗中,按一下「選單」 > 「開新專案」
如需詳細資訊,請參閱第  187 頁的〈影音快手〉
* 若要開啟現有專案
按一下「檔案」 > 「開啟專案」[Ctrl + O]
* 若要新增現有專案至新專案
1 在「素材庫」中,按一下「媒體」按鈕
2 可直接從素材庫將專案檔案 (.vsp) 拖放到時間軸。
如果檔案不在「素材庫」中,請按一下「匯入媒體檔」按鈕,並瀏覧至專案檔 (依預設儲存在「我的專案」資料夾中),選取該檔案,並按一下「開啟」
該專案中全部的資料軌、媒體和元件即會在時間軸中顯示出來。
在您匯入〈VSP 檔案〉專案前,請確認專案中所有連結正確且可作用。含連結失效的專案將無法新增至現有專案。
如果您想壓平該專案並將其新增至指定資料軌,請在放開滑鼠按鈕前按住 Shift 鍵。